Problèmes de clignotants!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problèmes de clignotants!

Message  ToTo le Ven 17 Juil - 15:20

Bonjour à tous!

Voilà j'ai un problème de clignotant, je sais, ça résoudrait beaucoup de problème de les retirer mais bon, je préfère les garder. J'ai une peugeot XPS de 2004.

Donc ça déjà deux ou trois ans que j'ai ce problème:

La moto a eu les clignos changés lorsqu'elle était à mon frère. Puis elle n'a pas rouler pendant plusieurs mois le temps que je passe le BSR etc... J'ai eu plusieurs soucis de recharge de batterie, n'ayant pas de kick je m'en sert beaucoup!

Un jour au lycée, il pleuvait, je reprend la moto, les clignos ne fonctionnent plus. Je l'amène au garage, problème de régulateur de tension HS, 100 euros plus tard, je reprend la moto en état de marche. Quelques mois plus tard, je fais faire une révision, en reprenant la moto, plus de cligno, encore la même panne.. le soucis c'est que je n'avais pas fait faire la révision chez Peugeot donc pas de garantit sur la pièce. je laisse comme cela.

Quelques mois après je rechange de cligos puis j'achète dans une casse un régulateur de tension de XR6. Après l'avoir monté, les clignos fonctionnent mais les 4 en même temps... je dis donc que cela devait venir d'un problème de branchements, n'ayant pas de temps pour voir d'où cela provenait, je laisse.

Maintenant cela fait presque un an que je suis passé à la voiture. Comme je ne travail pas à la fac d'à coté (j'habite à 200 KM de chez moi) je ne suis pas là tout les WE donc la moto n'a pas roulée souvent. Le WE dernier (en vacance!!) je décide de regarder d'où vient le problème en refaisant tout les câblages, aucun fonctionnement donc le régulateur doit encore être PT alors qu'elle n'a pas prit l'' eau ni n'a roulée....

DONC! je ne comprend rien du tout et je ne sais pas d'où cela peut provenir et ça commence légèrement à m'énerver.

Si vous aviez une solution, ça me ferais beaucoup plaisir.

Ca ne marche pas sans ce régulateur?

ToTo

Nombre de messages : 51
Age : 26
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  IChGI_Tristan le Ven 17 Juil - 17:44

batterie ok?
Fusible ok?
Régulateur de tension ok?
clignios ok?
branchements ok?
La decheterie elle est loin de chez toi? (nan je lol la Razz )
Regarde ce qui sort de ton faisceau coté clignos avec un multimetres si tu est a + de 12v c'est que tes clignos ont pétés et que le régulateur est hs Wink

IChGI_Tristan
Modérateur
Modérateur

Nombre de messages : 2111
Age : 26
Localisation : Brive!
engin : un peu de tout!
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur http://Mlg-pro.com

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  ToTo le Ven 17 Juil - 19:55

je sais que le régulateur est HS, pas de soucis là dessus, ce que je veux savoir c'est pourquoi il claque tout le temps, de quoi ça pourrait venir

ToTo

Nombre de messages : 51
Age : 26
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  IChGI_Tristan le Ven 17 Juil - 20:07

ToTo a écrit:je sais que le régulateur est HS, pas de soucis là dessus, ce que je veux savoir c'est pourquoi il claque tout le temps, de quoi ça pourrait venir
Fusible il est ok?
sinon faisceau soit mal isolé soit déféctueux Wink
Au pire demande a nono il bosse dans l'elec
mais moi je pense que c'est ca Wink

IChGI_Tristan
Modérateur
Modérateur

Nombre de messages : 2111
Age : 26
Localisation : Brive!
engin : un peu de tout!
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur http://Mlg-pro.com

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  ToTo le Ven 17 Juil - 20:52

le fusible est bon j'ai vérifier.

Isolation du faisceaux? comment le savoir? comment l'isoler?

ToTo

Nombre de messages : 51
Age : 26
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  IChGI_Tristan le Ven 17 Juil - 22:24

pas d'isolation nikel peut faire que tu a un fil ou plusieurs qui se touchent, pour le savoir nah tu regarde ^^, pour l'isolé bah chaterton Wink
le fusible met un 15 (celui la si il pete Shocked ) je met toujours du 15 Wink

IChGI_Tristan
Modérateur
Modérateur

Nombre de messages : 2111
Age : 26
Localisation : Brive!
engin : un peu de tout!
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur http://Mlg-pro.com

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  LiLgUesS le Ven 17 Juil - 22:57

IChGI_Tristan a écrit:pas d'isolation nikel peut faire que tu a un fil ou plusieurs qui se touchent, pour le savoir nah tu regarde ^^, pour l'isolé bah chaterton Wink
le fusible met un 15 (celui la si il pete Shocked ) je met toujours du 15 Wink

justement un fusible ses prevu pour sa en cas de surtenssion comme sa sa casse rien d'autre derriere le fusible ^^
t'a pas une central cligno (un relait)?

LiLgUesS

Nombre de messages : 271
Age : 25
Localisation : orgnac sur vezere
engin : mbk stunt 125 ktm 80cr ect...
Date d'inscription : 15/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  IChGI_Tristan le Ven 17 Juil - 23:00

LiLgUesS a écrit:
IChGI_Tristan a écrit:pas d'isolation nikel peut faire que tu a un fil ou plusieurs qui se touchent, pour le savoir nah tu regarde ^^, pour l'isolé bah chaterton Wink
le fusible met un 15 (celui la si il pete Shocked ) je met toujours du 15 Wink

justement un fusible ses prevu pour sa en cas de surtenssion comme sa sa casse rien d'autre derriere le fusible ^^
t'a pas une central cligno (un relait)?
j'avais la xps evo 2 avant et si pas fusible plus rien ne fonctionne donc Razz

IChGI_Tristan
Modérateur
Modérateur

Nombre de messages : 2111
Age : 26
Localisation : Brive!
engin : un peu de tout!
Date d'inscription : 16/08/2008

Voir le profil de l'utilisateur http://Mlg-pro.com

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  LiLgUesS le Ven 17 Juil - 23:04

IChGI_Tristan a écrit:
LiLgUesS a écrit:
IChGI_Tristan a écrit:pas d'isolation nikel peut faire que tu a un fil ou plusieurs qui se touchent, pour le savoir nah tu regarde ^^, pour l'isolé bah chaterton Wink
le fusible met un 15 (celui la si il pete Shocked ) je met toujours du 15 Wink

justement un fusible ses prevu pour sa en cas de surtenssion comme sa sa casse rien d'autre derriere le fusible ^^
t'a pas une central cligno (un relait)?
j'avais la xps evo 2 avant et si pas fusible plus rien ne fonctionne donc Razz
c normale ses se ke je te dit ^^ ses comme si tu couper un fils

LiLgUesS

Nombre de messages : 271
Age : 25
Localisation : orgnac sur vezere
engin : mbk stunt 125 ktm 80cr ect...
Date d'inscription : 15/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  ToTo le Sam 18 Juil - 10:14

Oui je pense qu'il doit y avoir une centrale cligno puisqu'elle a été changée lors de la première réparation.

Pour le fusible, je ne pense pas le changer puisqu'il n'a pas cassé

ToTo

Nombre de messages : 51
Age : 26
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  blood du 19 le Sam 18 Juil - 10:27

allumage origine ???

blood du 19
Modérateur
Modérateur

Nombre de messages : 2434
Age : 25
Localisation : ussac
engin : tm 125 en
Date d'inscription : 03/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  ToTo le Sam 18 Juil - 23:45

ça se trouve ou déjà? (ça fait longtemps que je vais plus sur les forum moto j'ai un peu de mal)

et si ça vient de ça, ça va me couter combien encore...

Comment etre réellement sur que ça vient de ça?

ToTo

Nombre de messages : 51
Age : 26
Date d'inscription : 28/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  Doudou le Lun 20 Juil - 12:06

L'allumage
Tu mais tes pieds sur tes calle pieds ses a ton pieds gauche derriere le cache Very Happy

Doudou

Nombre de messages : 2588
Age : 21
Localisation : Tulle (19)
engin : Rocket Racing-Style Factory
Date d'inscription : 03/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de clignotants!

Message  Contenu sponsorisé Aujourd'hui à 11:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum