moto qui démarre plus :(

Voir le sujet précédent Voir le sujet suivant Aller en bas

moto qui démarre plus :(

Message  BikerSP le Jeu 17 Juil - 15:03

salut a tous,

alors voila depuis une petite semaine j'ai monté un kit pro race, tout marché nickel jusqu'à tout à l'heur... Mad

J'ai voulu changer de pignon et donc je vais tester, je laisse chauffer puis je tire un peut dedans et la la moto qui s'arrête comme si j'avais un panne d'essence.
donc je pousse jusqu'à chez moi je démonte le gicleur, il n'étais pas boucher, l'essence arrive, il y a de l'étincelle donc je comprend pas trop..
je pensais a mon allumage qui avais grillé car en attendant de monter un polini j'ai l'origine et donc il sature en fond de rapport

mais bon j'ai de l'étincelle il peut quand même être grillé?

meci de m'aider

BikerSP
habitué
habitué

Nombre de messages : 881
Age : 25
Localisation : 20km de Tulle
engin : DRD black edition
Date d'inscription : 20/01/2008

Voir le profil de l'utilisateur http://www.prototype50cc.skyblog.com

Revenir en haut Aller en bas

Re: moto qui démarre plus :(

Message  @lex le Jeu 17 Juil - 15:15

petetre une amorce ... ta regarder la couleur de ta bougie ,,,???? et le meilleur moyen de savoir ses demonter !! aprés l allumage je pense pas le carbu non plus et aprés petete que ta plus d essence ^^

@lex
V.i.P
V.i.P

Nombre de messages : 988
Age : 26
Localisation : brive (saillant beach)
engin : 3 jouer motorisé
Date d'inscription : 09/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moto qui démarre plus :(

Message  théo le Jeu 17 Juil - 16:14

sa ma fait la meme chose quand j'avais l'allumage d'origine la sherco c'est arreter d'un cou comme une pane j'avais des étincelles et tout et quand j'ai demonter mon carter d'allumage et mon volant magnétique j'ai vu que l'allumage etait fendu donc bon regarde on c'est jamais +

théo
habitué
habitué

Nombre de messages : 1724
Age : 23
engin : sherco & derbi
Date d'inscription : 13/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moto qui démarre plus :(

Message  BikerSP le Jeu 17 Juil - 22:08

ok merci j'espère que le cylindre n'a rien Neutral
je vais regarder tous sa demain a par que j'ai pas d'extracteur pour l'alumage..

BikerSP
habitué
habitué

Nombre de messages : 881
Age : 25
Localisation : 20km de Tulle
engin : DRD black edition
Date d'inscription : 20/01/2008

Voir le profil de l'utilisateur http://www.prototype50cc.skyblog.com

Revenir en haut Aller en bas

Re: moto qui démarre plus :(

Message  hugo le Ven 18 Juil - 9:38

le mien est a egletons m****

hugo
Administrateur
Administrateur

Nombre de messages : 1013
Age : 26
engin : mini cooper , hm à vendre
Date d'inscription : 08/12/2007

Voir le profil de l'utilisateur http://lfc-team.unlimitboard.com

Revenir en haut Aller en bas

Re: moto qui démarre plus :(

Message  BikerSP le Ven 18 Juil - 11:12

mais je vais me démerder pour en trouver un lol j'espère que c'est pas le cylindre qui a prit chère..

BikerSP
habitué
habitué

Nombre de messages : 881
Age : 25
Localisation : 20km de Tulle
engin : DRD black edition
Date d'inscription : 20/01/2008

Voir le profil de l'utilisateur http://www.prototype50cc.skyblog.com

Revenir en haut Aller en bas

Re: moto qui démarre plus :(

Message  Contenu sponsorisé Aujourd'hui à 14:25


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum